QTPFSGUI bien-sûr.

En version 1.8.12-0ubuntu0.6 pour feisty et gutsy.

Niveau traduction française, c'est un peu la dèche, avec 63%, j'suis grandement désolé pour ça, j'verrais dans les prochains jours si j'ai le temps de m'y remettre.

Rappel : adresse du dépomaniak : http://ubuntu.davromaniak.eu

@+